Embed Wizard und Typo3 Website?

Kann es sein, dass dass die über das Custom Widget gespeicherten Einstellungen auf einer Website auf WordPress-Basis funktionieren, bei Typo3 jedoch nicht? z.B. der auf weiß geänderte Hintergrund erscheint auf der Typo3-Site weiterhin petrol!

Yumpu User Eingetragen am November 21, 2014 in Magazine einbetten.
Kommentar hinzufügen
4 Answer(s)

Guten Tag  Sylvia,

die Embed Codes sind nicht abhängig von der CMS Plattform die Sie verwenden. Können Sie mir bitte einmal den Code senden den Sie für das Embed verwenden?

Mit freundlichen Grüßen,
Linus Weiss

Yumpu Support Beantwortet am November 24, 2014.
Kommentar hinzufügen

Hallo Linus,

das Problem lag wohl trotz Löschen des Caches daran, denn heute stellt  es sich so dar, wie es soll 🙂

Vielen Dank für Ihre Mühe!

Beste Grüße
Sylvia

Yumpu User Beantwortet am November 24, 2014.
Kommentar hinzufügen

Hallo, habe ein ähnliches Problem! Die Hintrgrundfarbe scheint einem Random zu haben ? Mal ist es weiß (wie gewollt), mal der Standart Wert #253139. Lösche ich den Cache der TYPO3 Seite,  hat das gleiche Element Plötzlich eine andere Hintergrundfarbe ….

Yumpu User Beantwortet am July 7, 2015.
Kommentar hinzufügen

Guten Tag,

die Hintergrundfarbe können Sie im Embed Wizard einstellen. Um zu überprüfen ob diese richtig ist, können Sie einmal den Link aus dem Embed Code der im src=” ” Teil steht öffnen. Da sehen Sie dann das Magazin welches mittels des iFrames auf Ihrer Seite dargestellt wird.

Mit freundlichen Grüßen,
Linus Weiss

Yumpu Support Beantwortet am July 8, 2015.
Kommentar hinzufügen

Ihre Antwort

Durch klicken auf "Absenden" stimmen Sie unserer Privacy Policy und den AGB zu.